Home Forums Lina forums – EN Lina : Product Lina 5.3.4 requires CentOS 7 minimum Reply To: Lina 5.3.4 requires CentOS 7 minimum

#12382
Eric CollartEric Collart
Keymaster

    Lina 5.3.5 is supporting CentOS 6 (not 5.3.4).

    Please note that future versions of Lina will NOT support CentOS 6 anymore.

    Atempo Lina Team