Accueil Forums Forums Tina Tina : Dépannages et Sécurité Les versions récentes de Tina ne supportent pas CentOS 6

  • Ce sujet contient 0 réponse, 1 participant et a été mis à jour pour la dernière fois par Eric CollartEric Collart, le il y a 1 mois et 2 semaines.
Vous lisez 0 fil de discussion
  • Auteur
    Messages
    • #12252
      Eric CollartEric Collart
      Maître des clés

      Le support de CentOS 6.x s’est terminé en novembre 2020.

      La dernière version de Tina qui tourne sur CentOS 6 est Tina 4.6.5 P6136.

      Les versions plus récentes de Tina utilisent GLIBC 2.14 nécessitant CentOS 7 au minimum.

      L’Équipe Atempo Tina

Vous lisez 0 fil de discussion
  • Vous devez être connecté pour répondre à ce sujet.