Accueil Forums Forums Lina Lina : Dépannages et Sécurité Lina n’est pas impacté par la vulnérabilité SpringShell CVE-2022-22965

Étiqueté : , ,

  • Ce sujet est vide.
Vous lisez 0 fil de discussion
  • Auteur
    Messages
    • #11621

      SpringShell vulnérabilité CVE-2022-22965

      La vulnérabilité SpringShell

      La vulnérabilité  zero-day “SpringShell” (CVE-2022-22965) a été publiée le 31 Mars 2022 et des démonstrations d’exploitation circulent.

      Les produits ATEMPO sont-ils affectés par cette vulnérabilité ?

      L’étude a révélé que les produits de ATEMPO ne sont pas affectés par la vulnérabilité SpringShell.

      • MIRIA
      • LINA
      • ADE
      • TINA

      Aucun des logiciels ATEMPO n’est concerné par cette faille. Ce constat s’applique à toutes les versions des différents produits.

       

      Pour approfondir vos connaissances sur la CVE :

Vous lisez 0 fil de discussion
  • Vous devez être connecté pour répondre à ce sujet.