Accueil Forums Forums Miria Miria : Dépannages et Sécurité Miria n’est pas impacté par la vulnérabilité CVE-2021-40438

Étiqueté : ,

  • Ce sujet est vide.
Vous lisez 0 fil de discussion
  • Auteur
    Messages
    • #11520

      Vulnérabilités Apache CVE-2021-40438

      15 mars 2022 Product Security Team Miria : Dépannage et Sécurité

      La vulnérabilité Apache CVE-2021-40438

      La vulnérabilité CVE-2021-40438 a été publiée le 2 Septembre 2021 et est corrigée depuis le 16 septembre 2021 dans la version 2.4.49 du serveur HTTP Apache.

      Les produits ATEMPO sont-ils affectés par cette vulnérabilité ?

      L’étude a révélé que les produits de ATEMPO ne sont pas affectés par cette vulnérabilité.

      • MIRIA

      Nous avons vérifié tous les composants logiciels ATEMPO concerné par cette faille. Ce constat s’applique à toutes les versions du produit.

      Les autres produits ne sont pas concernés, n’utilisant pas le serveur Apache.

      Pour approfondir vos connaissances sur la CVE :

      CVE-2021-40438

Vous lisez 0 fil de discussion
  • Vous devez être connecté pour répondre à ce sujet.