Mise à jour :

Les produits ATEMPO ne sont pas non plus impactés par les vulnérabilités CVE-2021-45105 et CVE-2021-45046

La vulnérabilité Log4Shell

La vulnérabilité  zero-day “Log4Shell” (CVE-2021-44228) a été publiée le 9 Décembre 2021 et est déjà très exploitée.

Les produits ATEMPO sont-ils affectés par cette vulnérabilité ?

L’étude a révélé que les produits de ATEMPO ne sont pas affectés par la vulnérabilité Log4Shell.

  • MIRIA
  • LINA
  • ADE
  • TINA

Nous avons vérifié tous les composants logiciels ATEMPO concerné par cette faille. Ce constat s’applique à toutes les versions des différents produits.

 

Pour approfondir vos connaissances sur la CVE :

Contact




    Aller au contenu principal